GFI MailSecurity
Защита от вирусов и троянов, политика использования содержимого, обнаружение вторжений

Антивирусное программное обеспечение, защищающее от вирусов, троянов и вторжений
Необходимость проверки сообщений электронной почты на опасное, вредоносное или конфиденциальное содержимое никогда не было таким очевидным. Наиболее опасные вирусы, способные вывести из строя почтовый сервер и корпоративную сеть в считанные минуты, распространяются по всему миру посредством электронной почты, и это вопрос нескольких часов . Обычные продукты, которые выполняют только антивирусное сканирование, не обеспечивают достаточную защиту. Хуже всего то, что электронная почта стала средством создания лазеек (троянов) и других вредоносных программ, помогающих проникнуть в сеть. Продукты, ограниченные одним антивирусным механизмом, не способны к защите от атак подобного вида.

Ваша единственная защита – установка комплексного решения, обеспечивающего политику использования содержимого электронной почты на основе пользователя и антивирусное программное обеспечение для защиты почтового сервера и сети. GFI MailSecurity действует как межсетевая защита электронной почты и обеспечивает безопасность, защищая вас от вирусов, вторжений и угроз, а также атак, нацеленных на вашу организацию.

GFI MailSecurity может быть развернут в шлюзовой или VS-версии. Шлюзовая версия разворачивается в периметре сети в качестве релейного сервера и сканирует входящую и исходящую почту. Версия VS API гладко интегрируется с Exchange Server 2000, 2003 или 2007 и сканирует хранилища Exchange.

GFI MailSecurity:
  • Поддержка ведущих платформ для сообщений, включая Microsoft Exchange 2000, 2003 и 2007
  • Множественные антивирусные механизмы гарантируют более высокий уровень обнаружения и более быстрый отклик
  • Уникальный сканер обнаруживает вредоносные исполняемый файлы без необходимости в обновлениях – MyDoom был обнаружен мгновенно!
  • Механизмы обнаружения вторжений и активного содержимого HTML отключают HTML-сценарии и предотвращают вторжения

*Для продолжения использования Kaspersky необходимо обновить версию продукта до GFI MailSecurity 10.1 build 20091201 или более поздней.

Оформить заявку
Вернуться
к описанию