GFI LANguard N.S.S.

Что это и какие проблемы решает?
GFI LanGuard® - решение для безопасности сети и управления патчами.

Болевые точки клиентов

  • Уязвимости в программном обеспечении - основные пути распространения для вредоносных программ и проникновения взломщиков
  • Управление патчами вручную занимает очень много времени
  • Отсутствующий патч или обновление - угроза взлома сети
  • Работа компании может полностью остановиться из-за взлома или заражения
  • Для восстановления сети после взлома требуется очень много времени

Как GFILanGuard решает эти проблемы

  • Сканирует, обнаруживает и упорядочивает проблемы на узлах в корпоративной сети
  • Исправляет проблемы безопасности, снижая риск потери данных
  • Сканирует на отсутствие патчей и обновлений на компьютерах для Microsoft и Mac OS X, приложений Microsoft и иных поставщиков, включая Adobe, Oracle, Mozilla и др.
  • Устанавливает отсутствующие обновления, удаляет запрещенное ПО, выполняет заданные сценарии, обеспечивает удаленное управление и т.д.
  • Сигнатуры уязвимостей и данные патчей постоянно обновляются
  • Повышает эффективность ИТ-специалистов; автоматическое управление патчами и оповещение включаются сразу при обнаружении проблем

Целевая аудитория

  • Любой бизнес с ИТ-инфраструктурой
  • Необходимость соответствия – PCI DSS, HIPAA, GCSx Code of Connection, SOX, GLB/GLBA.

Преимущества

  • Снижает риск быть взломанным
  • Предоставляет полный обзор состояния сети и проблемных узлов
  • Проводит аудит конфигурации программного и аппаратного обеспечения
  • Автоматически обнаруживает и удаляет запрещенное ПО
  • Сокращает время, требуемое на установку патчей и обновлений
  • Мощная система отчетности – автоматические оповещения с точным указанием проблем в сети, сопровождающиеся рекомендациями к действию
  • Снижает риски юридической ответственности, помогает соответствовать таким стандартам, как HIPAA, SOX, GLB/GLBA, GCSx CoCo и PCI DSS.


Возможности для одажи “в комплекте”

  • GFI VIPRE® Business
  • GFI EventsManager®
  • GFI WebMonitor®
  • GFI EndPointSecurity™
Системные требования
Вернуться
к описанию
  • Windows 2000 (SP4), XP (SP2), 2003, VISTA operating system
  • Internet Explorer 5.1 or higher
  • Client for Microsoft Networks component - included by default in Windows 95 or higher
  • Secure Shell (SSH) - this is included by default in every Linux OS distribution pack.
Оформить заявку
Вернуться
к описанию